<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">


    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.sierrastar.com/static/theme/sierrastar/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/favicon.png"/>
    

    
        
        <meta name="robots" content="noindex"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="TheSierraStar"/>
    

    
        
        <meta name="twitter:title" content="Tenaya Lodge manager describes Railroad Fire evacuation effort"/>
    

    
        
        <meta property="og:site_name" content="sierrastar"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Tenaya Lodge manager describes Railroad Fire evacuation effort"/>
    

    
        
        <meta property="og:url" content="http://www.sierrastar.com/news/local/article170143987.html"/>
    

    
        
        <meta property="og:image" content="http://www.fresnobee.com/news/hr9jrs-railroadfire.mp4/alternates/LANDSCAPE_1140/railroadfire.mp4"/>
    

    
        
        <meta name="twitter:image" content="http://www.fresnobee.com/news/hr9jrs-railroadfire.mp4/alternates/LANDSCAPE_1140/railroadfire.mp4"/>
    

    
        
        <meta property="og:description" content="Paul Ratchford, general manager of Tenaya Lodge near Yosemite National Park, describes how his staff watched the Railroad Fire grow and began making preparations to evacuate the lodge on Tuesday, Aug. 29, 2017. "/>
    

    
        
        <meta name="twitter:description" content="Paul Ratchford, general manager of Tenaya Lodge near Yosemite National Park, describes how his staff watched the Railroad Fire grow and began making preparations to evacuate the lodge on Tuesday, Aug. 29, 2017. "/>
    

    
        
        <meta property="fb:app_id" content="157169821150769"/>
    

    

    
        
            <title>Tenaya Lodge manager describes Railroad Fire evacuation effort | Sierra Star</title>
        
        <meta name="title" content="Tenaya Lodge manager describes Railroad Fire evacuation effort | Sierra Star"/>
    

    
        
        <meta name="allow-comments" content="false"/>
    

    
        
        <meta name="description" content="Paul Ratchford, general manager of Tenaya Lodge near Yosemite National Park, describes how his staff watched the Railroad Fire grow and began making preparations to evacuate the lodge on Tuesday, Aug. 29, 2017. "/>
    

    
        
        <meta name="keywords" content="video, railroad, fire, tenaya lodge, mariposa, madera, sierra, yosemite, "/>
    

    
        
        <meta name="news_keywords" content="video, railroad, fire, tenaya lodge, mariposa, madera, sierra, yosemite, "/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.sierrastar.com/news/local/article170143987.html"/>
    

    
        
        <meta name="original-source" content="http://www.sierrastar.com/news/local/article170143987.html"/>
    

    
        
        <meta name="google-site-verification" content="test-code"/>
    



<meta name="msapplication-TileImage" content="/wps/build/images/sierrastar/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/sierrastar/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/sierrastar/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/sierrastar/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/sierrastar/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/sierrastar/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=3603c56',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>




<link href="/wps/build/css/theme.markets/sierrastar-27adc970f7.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-1d5957ebeb.js"></script>








<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'337179',
'accuweather.locationKey1':'2143043',
'accuweather.locationKey2':'332014',
'accuweather.locationKey3':'2274573',
'accuweather.locationString':'Oakhurst',
'accuweather.locationString1':'Bass Lake',
'accuweather.locationString2':'Mariposa',
'accuweather.locationString3':'Yosemite Valley',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-877-3400',
'cs.circ_url':'/customer-service/',
'facebook.app.id':'157169821150769',
'financialContent.account':'fresnobee',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.siteName':'n/a',
'marketInfo.CarsAFF':'n/a',
'marketInfo.CarsSEO':'n/a',
'marketInfo.JobsQSCTY':'Oakhurst',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'n/a',
'marketInfo.JobsSiteID':'n/a',
'marketInfo.Jobslr':'n/a',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'fre',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.city':'Oakhurst',
'marketInfo.clipped_taxonomy':'News/Local',
'marketInfo.code':'FRS',
'marketInfo.county':'Madera County',
'marketInfo.domain':'sierrastar',
'marketInfo.followLinks':'true',
'marketInfo.location':'Oakhurst',
'marketInfo.logoAltText':'The Sierra Star',
'marketInfo.market_identifier':'FRS.site_sierrastar',
'marketInfo.name':'The Sierra Star',
'marketInfo.networkid':'7675',
'marketInfo.phone':'559-683-4464',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'132',
'marketInfo.sourcelevel':'local',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'sierrastar',
'marketInfo.street_address':'49165 Crane Valley Rd, PO Box 305, Oakhurst, CA 93644',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.webmaster_email':'editorial@sierrastar.com',
'marketInfo.zipcode':'93644',
'nativo.story.placements':'840326,774479,844344',
'nativo.video.placements':'869334,869333',
'publication.domain':'sierrastar.com',
'publication.mediadomain':'media.sierrastar.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'video',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Video";
    mistats.cmsid="Video:170143987";
    mistats.pagename="Video:170143987|Tenaya Lodge manager describes Railroad Fire evacuation effort";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Local";
    mistats.contentsource="";
    mistats.pubdate="2017/08/30";
    mistats.moddate="2017/08/30 H04";
    mistats.keywords="video railroad fire tenaya lodge mariposa madera sierra yosemite ";
</script>
<script src="http://media.sierrastar.com/misites/frs/sierrastar.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->




    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
<!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=3603c56"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            a[a9]._Q.push([c, r])
        }
        a[a9] = {
            init: function() {
                q("i", arguments)
            },
            fetchBids: function() {
                q("f", arguments)
            },
            setDisplayBids: function() {},
            _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    var patches = [AmazonPatch.patches.preRoll];
        
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>







<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>






    </head>
    <body class="videoIngest wps-body-main">
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="170143987"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/sierrastar/logo-lg.png" alt="The Sierra Star | sierrastar.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/living/#navlink=navbar">Living</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="170143987"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Excessive Heat Watch">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/34.png" alt="Mostly clear"/>
                    <div class="mi-weather-conditions-temp">
                        77°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
            <li><a href="/">Home</a></li>
        
            <li><a href="/subscription/">Subscribe</a></li>
        
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Excessive Heat Watch">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/34.png" alt="Mostly clear"/>
                    <div class="mi-weather-conditions-temp">
                        77°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
            <li><a href="/">Home</a></li>
        
            <li><a href="/subscription/">Subscribe</a></li>
        
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=navbar">All News</a></li>
            
        
            
                <li><a href="/news/local/#navlink=navbar">Local News</a></li>
            
        
            
                <li><a href="/obituaries/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=navbar">Weather</a></li>
            
        
            
                <li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=navbar">All Living</a></li>
            
        
            
                <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/calendar/#navlink=navbar">Calendar</a></li>
            
        
            
                <li><a href="/living/announcements-celebrations/#navlink=navbar">Milestones</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=navbar">Religion</a></li>
            
        
            
                <li><a href="/living/yosemite-sierra-visitors-bureau/#navlink=navbar">Yosemite Sierra Visitors Bureau</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/#navlink=navbar">Living &amp; Entertainment Columnists</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/sports/#navlink=subnav">Sports</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Columnists
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Living &amp; Entertainment</li>
            
        
            
                <li><a href="/living/liv-columns-blogs/cathie-campbell/#navlink=navbar">Cathy Campbell</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/debby-carter/#navlink=navbar">Debby Carter</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/jim-miller/#navlink=navbar">Jim Miller</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/komb/#navlink=navbar">KOMB</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/sue-langley/#navlink=navbar">Sue Langley</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/t-r-williams/#navlink=navbar">T. R. Williams</a></li>
            
        
            
                <li class="dropdown-header">Opinion</li>
            
        
            
                <li><a href="/opinion/columns-blogs/dr-bill-atwood/#navlink=subnav">Dr. Bill Atwood</a></li>
            
        
            
                <li><a href="/opinion/columns-blogs/peter-cavanaugh/#navlink=subnav">Peter Cavanaugh</a></li>
            
        
            
                <li class="dropdown-header">Sports</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/gregg-dodderidge/#navlink=navbar">Gregg Dodderidge</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/pete-reardon/#navlink=navbar">Pete Reardon</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/tony-krizan/#navlink=navbar">Tony Krizan</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=navbar">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://classifieds.sierrastar.com/#navlink=navbar">Classifieds</a></li>
            
        
            
                <li><a href="http://classifieds.sierrastar.com/ca/automotive/search/#navlink=navbar">Cars</a></li>
            
        
            
                <li><a href="http://classifieds.sierrastar.com/ca/jobs/search/#navlink=navbar">Jobs</a></li>
            
        
            
                <li><a href="http://classifieds.sierrastar.com/ca/real-estate/search/#navlink=navbar">Homes</a></li>
            
        
            
                <li><a href="http://classifieds.sierrastar.com/ca/rentals/search/#navlink=navbar">Apartments</a></li>
            
        
            
                <li><a href="/place-an-ad/#navlink=navbar">Placead</a></li>
            
        
            
                <li><a href="http://www.legalnotice.org/pl/sierrastar/#navlink=navbar">Legals</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/living/webcams/#navlink=navbar">Webcams</a><li>
                    
                
                    
                        <li><a href="http://www.sierrastar.com/customer-service/archives/#navlink=subnav">Archives</a><li>
                    
                
                    
                        <li><a href="/customer-service/#navlink=subnav">Customer Service</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
    
<div id='container-170143987' class="videoIngest-dark-bg">
    <section class="container main-content" role="main">
        <div id="video-detail" class="video-detail-wrapper">
                <div class="hidden-xs">
                    <h2 class="heading section-main-heading">Local</h2>
                </div>
            <div class="row top-video">
                <div class="teaser ">
                        <div class="wf-wps-detail">
                            
                                



<div class="mi-video-detail-playlist-widget" id="video-detail-170143987-1504079965759">
    <div class="col-xs-12 col-md-8" id="video-container-170143987-1504079965759">
        







<div id="video-detail-170143987-1504079965759" class="media-wrap">
    <div class="video-media" data-id="170143987" data-index>
        <div id="player-170143987-1504079965759" class="player" data-id="170143987">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.fresnobee.com/news/hr9jrs-railroadfire.mp4/alternates/LANDSCAPE_560/railroadfire.mp4') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons video-detail hide">
        
        <a class="mi-video-playlist-button mi-video-utility-item" title="Playlist" data-item="playlist-rail">
            <span class="glyphicon glyphicon-list-ul"></span>
            <span class="utility-item-text">Playlist</span>
        </a>
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-170143987-1504079965759" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/6knjqm-mariposa.mp4/alternates/LANDSCAPE_200/mariposa.mp4" alt="Evacuations ordered as Railroad Fire burns through Fish Camp"/>
                    <span class="duration">0:23</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Evacuations ordered as Railroad Fire burns through Fish Camp</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/c6sxsp-A-guide-on-how-to-protect-your-home-with-defensible-space.mp4/alternates/LANDSCAPE_200/A%20guide%20on%20how%20to%20protect%20your%20home%20with%20defensible%20space.mp4" alt="Here's how to protect your home with defensible space"/>
                    <span class="duration">4:32</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Here's how to protect your home with defensible space</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/news/local/4k10fu-springvillekf.jpg/alternates/LANDSCAPE_200/springvillekf.jpg" alt="Pier Fire intensifies as seen from Sequoia National Forest webcam"/>
                    <span class="duration">0:10</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Pier Fire intensifies as seen from Sequoia National Forest webcam</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/6upbl7-dogfoot_0820_06.jpg/alternates/LANDSCAPE_200/dogfoot_0820_06.jpg" alt="Fresno State takes the field for final fall football scrimmage"/>
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Fresno State takes the field for final fall football scrimmage</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/mrbppy-Fresno-faith-leaders-call-for-Brooke-Asjian-to-resign/alternates/LANDSCAPE_200/Fresno%20faith%20leaders%20call%20for%20Brooke%20Asjian%20to%20resign" alt="Faith leaders in Fresno call for Brooke Ashjian to resign in light of LGBT remarks"/>
                    <span class="duration">0:49</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Faith leaders in Fresno call for Brooke Ashjian to resign in light of LGBT remarks</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/news/nation-world/national/jsqfhc-ScreenShotpants/alternates/LANDSCAPE_200/ScreenShotpants" alt="Serial carjacker dragged by motorist, loses pants"/>
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Serial carjacker dragged by motorist, loses pants</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/news/nacnq8-IMG_2843.JPG/alternates/LANDSCAPE_200/IMG_2843.JPG" alt="Fresno protesters celebrate charges being dropped"/>
                    <span class="duration">0:48</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Fresno protesters celebrate charges being dropped</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.sacbee.com/entertainment/music-news-reviews/2gazn2-2015-Billboard-Music-Awards.JPG/alternates/LANDSCAPE_200/2015%20Billboard%20Music%20Awards.JPG" alt="Taylor Swift's transformation from country princess to pop queen"/>
                    <span class="duration">1:07</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Taylor Swift's transformation from country princess to pop queen</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.sanluisobispo.com/news/local/dk4pa2-pismo-homes/alternates/LANDSCAPE_200/pismo%20homes" alt="Pismo Beach's housing market: 3 numbers to know"/>
                    <span class="duration">0:46</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Pismo Beach's housing market: 3 numbers to know</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/t6h1e8-council-editt.mp4/alternates/LANDSCAPE_200/council%20editt.mp4" alt="Fresno's pot debate gets heated, literally "/>
                    <span class="duration">2:14</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Fresno's pot debate gets heated, literally </h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Tenaya Lodge manager describes Railroad Fire evacuation effort</h4>
                <p class="media-leadtext">Paul Ratchford, general manager of Tenaya Lodge near Yosemite National Park, describes how his staff watched the Railroad Fire grow and began making preparations to evacuate the lodge on Tuesday, Aug. 29, 2017. </p>
            
        </li>
    </ul>
</div>

</div>

        
    </div>
</div>








    </div>
    <div class="hidden-xs col-sm-6 col-md-4 companion-wrap">
        <div class="companion" id="companion-170143987-1504079965759">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="j" data-ad-policy="onDemand" audience="all" atf="y" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="300x250" articleId="170143987"></div>
        </div>
    </div>
    <div class="col-xs-12 col-sm-6 col-md-8 pull-left story-header">
        <div class="video-details">
            <h3 class="title video-title">Tenaya Lodge manager describes Railroad Fire evacuation effort</h3>
            <time class="published-date">Aug 30, 2017</time>
            <div class="video-lead-text">Paul Ratchford, general manager of Tenaya Lodge near Yosemite National Park, describes how his staff watched the Railroad Fire grow and began making preparations to evacuate the lodge on Tuesday, Aug. 29, 2017. </div>
            <span class="attribution">
                
                
                    <span class="credits">Sierra Star</span>
                
            </span>
        </div>
    </div>
    <div class="playlist col-md-8" id="playlist-170143987-1504079965759" style="visibility: hidden">
        <div class="playlist-nav">
            <span type="button" class="glyphicon glyphicon-remove close-button"></span>
            <h3 class="mi-video-overlay-title">More Videos</h3>
        </div>
        <div class="mi-playlist-sidebar">
            
                <div class="playlist-item" data-index="0">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/news/hr9jrs-railroadfire.mp4/alternates/LANDSCAPE_200/railroadfire.mp4" alt="Tenaya Lodge manager describes Railroad Fire evacuation effort"/>
                        <span class="duration">1:21</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Tenaya Lodge manager describes Railroad Fire evacuation effort</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="1">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.sierrastar.com/latest-news/lrfr0z-Fire_0701.mp4/alternates/LANDSCAPE_200/Fire_0701.mp4" alt="Railroad fire burning in Sierra National Forest"/>
                        <span class="duration">0:15</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Railroad fire burning in Sierra National Forest</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="2">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/c6sxsp-A-guide-on-how-to-protect-your-home-with-defensible-space.mp4/alternates/LANDSCAPE_200/A%20guide%20on%20how%20to%20protect%20your%20home%20with%20defensible%20space.mp4" alt="Here's how to protect your home with defensible space"/>
                        <span class="duration">4:32</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Here's how to protect your home with defensible space</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="3">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/2nh23y-Madera-DA-collects-letter-in-opposition-of-releasing-Kenneth-Jackson.mp4/alternates/LANDSCAPE_200/Madera%20DA%20collects%20letter%20in%20opposition%20of%20releasing%20Kenneth%20Jackson.mp4" alt="Madera DA collects letters in opposition of releasing Kenneth Jackson"/>
                        <span class="duration">4:37</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Madera DA collects letters in opposition of releasing Kenneth Jackson</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="4">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.sierrastar.com/news/local/s8n3p3-helicopter.jpg/alternates/LANDSCAPE_200/helicopter.jpg" alt="Dramatic video shows a helicopter snuffing out portions of a wildfire near Oakhurst"/>
                        <span class="duration">2:04</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Dramatic video shows a helicopter snuffing out portions of a wildfire near Oakhurst</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="5">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/news/weather/424h26-Apartment-complex-in-Oakhurst-floods/alternates/LANDSCAPE_200/Apartment%20complex%20in%20Oakhurst%20floods" alt="Apartment complex in Oakhurst floods"/>
                        <span class="duration">1:17</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Apartment complex in Oakhurst floods</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="6">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/news/weather/8ua2ne-Yurt-floats-away-in-Fresno-River-flooding/alternates/LANDSCAPE_200/Yurt%20floats%20away%20in%20Fresno%20River%20flooding" alt="Yurt floats away in Fresno River flooding"/>
                        <span class="duration">0:53</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Yurt floats away in Fresno River flooding</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="7">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.sierrastar.com/news/local/6vhs9n-How-to-keep-your-Facebook-Newsfeed-full-of-news/alternates/LANDSCAPE_200/How%20to%20keep%20your%20Facebook%20Newsfeed%20full%20of%20news" alt="How to keep your Facebook Newsfeed full of news"/>
                        <span class="duration">1:03</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">How to keep your Facebook Newsfeed full of news</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="8">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/rrk85o-JRW-DEAD-TREES-3a.jpg/alternates/LANDSCAPE_200/JRW%20DEAD%20TREES%203a.jpg" alt="The daunting task of fire protection against bark beetle destruction"/>
                        <span class="duration">1:11</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">The daunting task of fire protection against bark beetle destruction</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="9">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/26at6o-obamaKEYFAME.jpg/alternates/LANDSCAPE_200/obamaKEYFAME.jpg" alt="President Barack Obama celebrates virtues of scenic natural places"/>
                        <span class="duration">13:09</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">President Barack Obama celebrates virtues of scenic natural places</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="10">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/news/nation-world/national/9rygwm-Eclipse-NASA.mp4/alternates/LANDSCAPE_200/Eclipse%20NASA.mp4" alt="Total solar eclipse over U.S. will cast a partial shadow over Fresno"/>
                        <span class="duration">1:40</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Total solar eclipse over U.S. will cast a partial shadow over Fresno</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="11">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="http://www.fresnobee.com/news/nation-world/national/92hrcq-FB_eclipse_numbers.mp4/alternates/LANDSCAPE_200/FB_eclipse_numbers.mp4" alt="What you need to know about the Great American Eclipse"/>
                        <span class="duration">2:03</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">What you need to know about the Great American Eclipse</h4>
                    </div>
                </div>
            
        </div>
    </div>
</div>


                                
                        </div>

                </div>
            </div>
        </div>
    </section>
    <div class="related-videos-wrapper video-detail-wrapper">
        <section class="container">
            <div class="ad visible-xs">
                <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="170143987"></div>
            </div>
            <!-- Temporary block to display the Nativo Ad title. Needs to be removed when the title issue got resolved by third party,Nativo -->
<style type="text/css">
#nativo-video-list-2 .ntvExpandable h2>a, #nativo-video-list-2 .ntvExpandable p, #nativo-video-list-2 .ntvExpandable p a {
    color: #fff;
}
</style>
<div class="row bottom-video story-rail-wrapper">
    <div class="hidden-xs">
        <h2 class="heading video-detail-heading">More Videos</h2>
    </div>
    <div class="col-md-8">
        <div class="more-videos">
            
                
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/latest-news/article170077462.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.sierrastar.com/latest-news/lrfr0z-Fire_0701.mp4/alternates/LANDSCAPE_200/Fire_0701.mp4" class="media-object adaptive placeholder" title="Railroad fire burning in Sierra National Forest" alt="Railroad fire burning in Sierra National Forest" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/latest-news/article170077462.html">Latest News</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/latest-news/article170077462.html">Railroad fire burning in Sierra National Forest</a>
                            </h4>
                            <p class="summary">A vegetation fire, named the Railroad Fire, which began at 1 p.m., Aug. 29, had grown to 300 acres just a couple hours later. It is burning in steep terrain with heavy fuel west of Highway 41 near Sugar Pine. The highway has been closed, and mandatory evacuation orders are in place for Sugar Pine, Sugar Pine Camp and Fish Camp. About 200 personnel were on scene, including 15 engines, four hand crews, three helicopters and 10 air tankers. Additional resources have been ordered.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article166836562.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/latest-news/c6sxsp-A-guide-on-how-to-protect-your-home-with-defensible-space.mp4/alternates/LANDSCAPE_200/A%20guide%20on%20how%20to%20protect%20your%20home%20with%20defensible%20space.mp4" class="media-object adaptive placeholder" title="Here&#39;s how to protect your home with defensible space" alt="Here&#39;s how to protect your home with defensible space" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article166836562.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article166836562.html">Here&#39;s how to protect your home with defensible space</a>
                            </h4>
                            <p class="summary">After the rampaging Detwiler Fire devastated a large portion of Mariposa County in July, the importance of keeping defensible space around homes and property was made all the more clear. The defensible space inspection team from Cal Fire&#39;s Madera-Mariposa-Merced Unit offers these tips on how to make sure your home is one that can be saved during wildfires.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article164176292.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/latest-news/2nh23y-Madera-DA-collects-letter-in-opposition-of-releasing-Kenneth-Jackson.mp4/alternates/LANDSCAPE_200/Madera%20DA%20collects%20letter%20in%20opposition%20of%20releasing%20Kenneth%20Jackson.mp4" class="media-object adaptive placeholder" title="Madera DA collects letters in opposition of releasing Kenneth Jackson" alt="Madera DA collects letters in opposition of releasing Kenneth Jackson" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article164176292.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article164176292.html">Madera DA collects letters in opposition of releasing Kenneth Jackson</a>
                            </h4>
                            <p class="summary">David Linn, Madera County District Attorney, held an event at a home in Coarsegold to collect letters opposing the potential release of arsonist Kenneth Jackson in August.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article159068254.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.sierrastar.com/news/local/s8n3p3-helicopter.jpg/alternates/LANDSCAPE_200/helicopter.jpg" class="media-object adaptive placeholder" title="Dramatic video shows a helicopter snuffing out portions of a wildfire near Oakhurst" alt="Dramatic video shows a helicopter snuffing out portions of a wildfire near Oakhurst" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article159068254.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article159068254.html">Dramatic video shows a helicopter snuffing out portions of a wildfire near Oakhurst</a>
                            </h4>
                            <p class="summary">Video posted to Facebook by Sierra Star reporter Mark Evan Smith shows a helicopter dropping a load of water on a spreading grass fire near Sierra Pines Church off Highway 49 near Oakhurst, Calif. June 29, 2017. The fire burned 5.1 acres and was 60 percent contained by late afternoon Thursday.</p>
                        </div>
                    </article>
                    
                        
                            <div id="nativo-video-list-2" class="nativo-placeholder">
                                <div></div>
                            </div>
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article131364374.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/news/weather/424h26-Apartment-complex-in-Oakhurst-floods/alternates/LANDSCAPE_200/Apartment%20complex%20in%20Oakhurst%20floods" class="media-object adaptive placeholder" title="Apartment complex in Oakhurst floods" alt="Apartment complex in Oakhurst floods" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article131364374.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article131364374.html">Apartment complex in Oakhurst floods</a>
                            </h4>
                            <p class="summary">An apartment complex on River Park Road in Oakhurst, located on a portion of Fresno River known as China Creek, was flooded out on its lower level on Tuesday, Feb. 7.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article131351494.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/news/weather/8ua2ne-Yurt-floats-away-in-Fresno-River-flooding/alternates/LANDSCAPE_200/Yurt%20floats%20away%20in%20Fresno%20River%20flooding" class="media-object adaptive placeholder" title="Yurt floats away in Fresno River flooding" alt="Yurt floats away in Fresno River flooding" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article131351494.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article131351494.html">Yurt floats away in Fresno River flooding</a>
                            </h4>
                            <p class="summary">A yurt floated away in the heavy rain and flooding along the Fresno River Tuesday. The yurt was eventually demolished so crews could pull it out of the river in pieces. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article89204507.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.sierrastar.com/news/local/6vhs9n-How-to-keep-your-Facebook-Newsfeed-full-of-news/alternates/LANDSCAPE_200/How%20to%20keep%20your%20Facebook%20Newsfeed%20full%20of%20news" class="media-object adaptive placeholder" title="How to keep your Facebook Newsfeed full of news" alt="How to keep your Facebook Newsfeed full of news" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article89204507.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article89204507.html">How to keep your Facebook Newsfeed full of news</a>
                            </h4>
                            <p class="summary">If you enjoy getting local news via Facebook, you may want to follow these steps to make sure you aren&#39;t missing stories from the Sierra Star. Here are the steps for prioritizing content in your Facebook Newsfeed, for desktop and mobile.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article87159437.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/latest-news/rrk85o-JRW-DEAD-TREES-3a.jpg/alternates/LANDSCAPE_200/JRW%20DEAD%20TREES%203a.jpg" class="media-object adaptive placeholder" title="The daunting task of fire protection against bark beetle destruction" alt="The daunting task of fire protection against bark beetle destruction" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article87159437.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article87159437.html">The daunting task of fire protection against bark beetle destruction</a>
                            </h4>
                            <p class="summary">Cal Fire personnel are proactive in downing dead trees in the Shaver Lake area to try and protect homes from the potential of fire from the tinderbox situation of more than 60 million dead trees due to the bark beetle infestation.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/local/article84768357.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/latest-news/26at6o-obamaKEYFAME.jpg/alternates/LANDSCAPE_200/obamaKEYFAME.jpg" class="media-object adaptive placeholder" title="President Barack Obama celebrates virtues of scenic natural places" alt="President Barack Obama celebrates virtues of scenic natural places" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/local/article84768357.html">Local</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/local/article84768357.html">President Barack Obama celebrates virtues of scenic natural places</a>
                            </h4>
                            <p class="summary">President Barack Obama and the First Family visited Yosemite on the 100th anniversary of the National Park Service, spending Father’s Day weekend sightseeing Yosemite Valley in Yosemite National Park, California. Saturday, Obama spoke to a select crowd about the importance of preserving the country&#39;s natural spaces. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/living/article165320052.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/news/nation-world/national/9rygwm-Eclipse-NASA.mp4/alternates/LANDSCAPE_200/Eclipse%20NASA.mp4" class="media-object adaptive placeholder" title="Total solar eclipse over U.S. will cast a partial shadow over Fresno" alt="Total solar eclipse over U.S. will cast a partial shadow over Fresno" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/living/article165320052.html">Living</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/living/article165320052.html">Total solar eclipse over U.S. will cast a partial shadow over Fresno</a>
                            </h4>
                            <p class="summary">A narrow band extending across the United States will experience a total eclipse of the sun Monday, Aug. 21. The North American continent will experience a partial eclipse that lasts two to three hours. Halfway through the event, anyone within a 60 to 70 mile-wide path from Oregon to South Carolina will experience a total eclipse. During those moments when the moon fully blocks the sun’s bright face for more than two minutes, day will turn into night, making visible the solar corona, the sun’s outer atmosphere.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/living/article165221487.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/news/nation-world/national/92hrcq-FB_eclipse_numbers.mp4/alternates/LANDSCAPE_200/FB_eclipse_numbers.mp4" class="media-object adaptive placeholder" title="What you need to know about the Great American Eclipse" alt="What you need to know about the Great American Eclipse" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/living/article165221487.html">Living</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/living/article165221487.html">What you need to know about the Great American Eclipse</a>
                            </h4>
                            <p class="summary">The United States will get a rare astrological treat Aug. 21. That&#39;s the day of the &quot;Great American Eclipse.&quot; It&#39;s the first total solar eclipse to cross the entire U.S. in 99 years. The Fresno area won&#39;t have a total eclipse, but still will get an awe-inspiring show.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/living/article164505992.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/news/nation-world/national/91npi4-Shooting-the-eclipse-with-your-smart-phone-Follow-these-tips.mp4/alternates/LANDSCAPE_200/Shooting%20the%20eclipse%20with%20your%20smart%20phone-%20%20Follow%20these%20tips.mp4" class="media-object adaptive placeholder" title="Shooting the eclipse with your smart phone? Follow these tips" alt="Shooting the eclipse with your smart phone? Follow these tips" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/living/article164505992.html">Living</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/living/article164505992.html">Shooting the eclipse with your smart phone? Follow these tips</a>
                            </h4>
                            <p class="summary">If you plan to shoot the Aug. 21 solar eclipse with your smart phone, here are a few tips about using approved glasses to ensure your safety, along with protecting your phone and taking better photos.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/article162683323.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.sacbee.com/news/state/california/kreo5d-National-Guard.mp4/alternates/LANDSCAPE_200/National%20Guard.mp4" class="media-object adaptive placeholder" title="Up-close footage of California National Guard firefighting efforts" alt="Up-close footage of California National Guard firefighting efforts" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/article162683323.html">News</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/article162683323.html">Up-close footage of California National Guard firefighting efforts</a>
                            </h4>
                            <p class="summary">The 129th Rescue Wing shows its recent firefighting efforts in Northern California. The crew on the Pave Hawk helicopter, included Major Nate Nowaski, Capt. Tyler Gibson, Staff Sgt. Christian Meyers and Senior Airman Ryan Dumatol. Video was posted July 17, 2017. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/article162729628.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.sacbee.com/news/state/california/fires/klrxh-Western-Wildfires-5.JPG/alternates/LANDSCAPE_200/Western%20Wildfires%20(5).JPG" class="media-object adaptive placeholder" title="See the Detwiler fire from satellite high above California" alt="See the Detwiler fire from satellite high above California" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/article162729628.html">News</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/article162729628.html">See the Detwiler fire from satellite high above California</a>
                            </h4>
                            <p class="summary">The 70,000-plus-acre Detwiler fire burning near Yosemite National Park west of Mariposa can be seen from a National Oceanic and Atmospheric Administration satellite above. The satellite imagery shows wind pushing the smoke.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="http://www.sierrastar.com/news/article162720458.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="http://www.fresnobee.com/news/local/gnzaa2-firesierra1/alternates/LANDSCAPE_200/firesierra1" class="media-object adaptive placeholder" title="Detwiler Fire on social media: Flame. Smoke. And a goat" alt="Detwiler Fire on social media: Flame. Smoke. And a goat" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="http://www.sierrastar.com/news/article162720458.html">News</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/news/article162720458.html">Detwiler Fire on social media: Flame. Smoke. And a goat</a>
                            </h4>
                            <p class="summary">A sample of the images on social media from firefighters battling the Detwiler Fire in Mariposa County on Wednesday, July 19, 2017.</p>
                        </div>
                    </article>
                    
                
            
        </div>
    </div>

            <div class="col-md-4">
                <div class="ad" >
                    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="300x250" articleId="170143987"></div>
                </div>
                <div class="ad">
                    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="300x250" articleId="170143987"></div>
                </div>
                








    
        
            
            
        
    
    
        
            <script type='text/template' id='ndn-template'> 
                <div class="element-spacing-medium">
                    <section id="informWidget" class="element_spacing_large ndn">
                        <h2 class="heading">Editor&#39;s Choice Videos</h2>
                    </section>
                </div>
             </script><div id='ndn-target'></div><script> var widgId = '19823'; var grp = '90476'; lazyLoadingModule("ndn-template", "ndn-target", "ndn",500, undefined, undefined, undefined, "undefined", "undefined", "undefined" ,"", "undefined","undefined"); </script>
        
    





            </div>
        </section>
        <div class="container">
            <div class="ad-sense">
                <div class="ad">
                    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="m" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="300x250" articleId="170143987"></div>
                </div>
                <div class="ad visible-xs">
                    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="170143987"></div>
                </div>
            </div>
            <div id ="leaderboard-ad" class ="ad border-bottom">
                <div class="hidden-xs">
                    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="170143987"></div>
                </div>
            </div>
        </div>
    </div>
</div>

    
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>



        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/sierrastar/logo-sm.png" alt="The Sierra Star | sierrastar.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/subscription/#navlink=mi_footer">Digital &amp; Home Subscriptions</a></li>
                                
                                    <li><a href="/customer-service/e-edition/#navlink=mi_footer">Digital Replica Edition</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.sierrastar.com/customer-service/archives/#navlink=mi_footer">Archives</a></li>
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://www.facebook.com/thesierrastar#navlink=mi_footer">Facebook</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Advertise</a></li>
                                
                                    <li><a href="/advertise/place-an-ad/#navlink=mi_footer">Place an Ad</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-10" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="170143987"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-10'], "section[role='main']"); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-11" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="170143987"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.sierrastar.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.sierrastar.com/mistats/products/escenic.js"></script>
        <script src="http://media.sierrastar.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=52737&contextPath=48838-52737&pubId=93&cat=&meta=read-videoIngest&objId=170143987&type=article&title=Tenaya+Lodge+manager+describes+Railroad+Fire+evacuation+effort&url=http%3A%2F%2Fwww.sierrastar.com%2Fnews%2Flocal%2Farticle170143987.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=52737&contextPath=48838-52737&pubId=93&cat=&meta=read-videoIngest&objId=170143987&type=article&title=Tenaya+Lodge+manager+describes+Railroad+Fire+evacuation+effort&url=http%3A%2F%2Fwww.sierrastar.com%2Fnews%2Flocal%2Farticle170143987.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.emailAddress;
                }
            }
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
	<script>_cc7452.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
