<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"frs",
grpId2:window.location.hostname,
grpId3:"local",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<script>var z='';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z=''};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Mandatory evacuations underway in Yosemite Valley | Sierra Star</title>
<meta name="keywords" content="Yosemite National Park, Merced River, floods, merced river floods, Yosemite National Park floods"/>
<meta name="news_keywords" content="Yosemite National Park, Merced River, floods, merced river floods, Yosemite National Park floods"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="All non-essential personnel are being evacuated from the valley area of Yosemite National Park due to expected floods during one of the most significant storms in years, National Park Service officials said Saturday."/>
<meta name="title" content="Mandatory evacuations underway in Yosemite Valley | Sierra Star"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.sierrastar.com/news/local/article125170134.html"/>
<link rel="canonical" href="http://www.sierrastar.com/news/local/article125170134.html"/>
<meta property="og:title" content="Mandatory evacuations underway in Yosemite Valley"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sierrastar.com/news/local/article125170134.html"/>
<meta property="og:description" content="All nonessential personnel were evacuated from Yosemite Valley Saturday afternoon due to expected floods from one of the most significant storms in years, National Park Service officials said."/>
<meta property="og:image" content="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/LANDSCAPE_1140/Attach1093_20170107_180921"/>
<meta property="og:site_name" content="sierrastar"/>
<meta property="fb:app_id" content="157169821150769"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TheSierraStar">
<meta name="twitter:title" content="Mandatory evacuations underway in Yosemite Valley">
<meta name="twitter:description" content="All nonessential personnel were evacuated from Yosemite Valley Saturday afternoon due to expected floods from one of the most significant storms in years, National Park Service officials said.">
<meta name="twitter:image" content="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/LANDSCAPE_1140/Attach1093_20170107_180921">
<meta name="msapplication-TileImage" content="http://www.sierrastar.com/static/theme/sierrastar/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/favicon.png">
<link href="http://www.sierrastar.com/static/theme/sierrastar-2020/base/css/main-1.0.96-a49e3e4.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.sierrastar.com/static/js/html5shiv.js?sVer=1.0.96-a49e3e4"></script>
<script src="http://www.sierrastar.com/static/js/respond.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.96-a49e3e4"></script>
<![endif]-->
<script type="text/javascript" src="http://www.sierrastar.com/static/js/jquery-1.10.2.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/mi-wf-site-1.0.96-a49e3e4-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.sierrastar.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.96-a49e3e4',
'marketInfo.logoAltText':'The Sierra Star',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840326,774479,844344',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.staticDirectory':'sierrastar',
'marketInfo.state_abbreviation':'CA',
'publication.domain':'sierrastar.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'sierrastar',
'facebook.app.id':'157169821150769',
'marketInfo.clipped_taxonomy':'News/Local',
'nativo.video.placements':'869334,869333',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.CarsSEO':'n/a',
'marketInfo.CarsAFF':'n/a',
'accuweather.locationString':'Oakhurst',
'marketInfo.Jobslr':'n/a',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'editorial@sierrastar.com',
'marketInfo.phone':'559-683-4464',
'marketInfo.sourcelevel':'local',
'pressPlus.zone':'',
'marketInfo.zipcode':'93644',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'n/a',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'n/a',
'accuweather.dev':'false',
'marketInfo.state':'California',
'cs.circ_phone':'1-800-877-3400',
'marketInfo.siteId':'132',
'marketInfo.county':'Madera County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.name':'The Sierra Star',
'marketInfo.location':'Oakhurst',
'marketInfo.region':'Central Valley',
'marketInfo.JobsSiteID':'n/a',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.code':'FRS',
'marketInfo.careerbuilder.dmc_code':'fre',
'cs.circ_url':'/customer-service/',
'marketInfo.market_identifier':'FRS.site_sierrastar',
'accuweather.locationString1':'Bass Lake',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'CA,US',
'accuweather.locationString3':'Yosemite Valley',
'financialContent.account':'fresnobee',
'accuweather.locationString2':'Mariposa',
'accuweather.locationKey3':'2274573',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'332014',
'accuweather.locationKey1':'2143043',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Oakhurst',
'marketInfo.street_address':'49165 Crane Valley Rd, PO Box 305, Oakhurst, CA 93644',
'accuweather.locationKey':'337179',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.city':'Oakhurst',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 125170134";
mistats.pagename="Story: 125170134|Mandatory evacuations underway in Yosemite Valley";
mistats.taxonomy="News|Local|||";
mistats.channel="Local";
mistats.contentsource="Fresno|By Mark Evan Smithmsmithsierrastarcom";
mistats.pubdate="2017/01/07";
mistats.moddate="2017/01/07 H19";
mistats.keywords="Yosemite National Park Merced River floods merced river floods Yosemite National Park floods";
</script>
<script type='text/javascript' src='http://media.sierrastar.com/misites/frs/sierrastar.js'></script>
<meta name="google-site-verification" content="test-code"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="125170134" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.sierrastar.com/" target="_top"><img src="http://www.sierrastar.com/static/images/sierrastar/logo-lg.png" alt="The Sierra Star | sierrastar.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/living/#navlink=navbar">
Living
</a>
</li>
<li>
<a href="http://specialsections.sierrastar.com/SS/Tiles.aspx#navlink=navbar">
Special Sections
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="125170134"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/subscription/">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/subscription/">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=navbar">All News</a></li>
<li><a href="/news/local/#navlink=navbar">Local News</a></li>
<li><a href="/obituaries/#navlink=subnav">Obituaries</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/weather/#navlink=navbar">Weather</a></li>
<li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=navbar">All Living</a></li>
<li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
<li><a href="/entertainment/calendar/#navlink=navbar">Calendar</a></li>
<li><a href="/living/announcements-celebrations/#navlink=navbar">Milestones</a></li>
<li><a href="/living/religion/#navlink=navbar">Religion</a></li>
<li><a href="/living/yosemite-sierra-visitors-bureau/#navlink=navbar">Yosemite Sierra Visitors Bureau</a></li>
<li><a href="/living/liv-columns-blogs/#navlink=navbar">Living &amp; Entertainment Columnists</a></li>
</ul>
</li>
<li>
<a href="/sports/#navlink=subnav">
Sports
</a>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Columnists <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Living & Entertainment</li>
<li><a href="/living/liv-columns-blogs/cathie-campbell/#navlink=navbar">Cathy Campbell</a></li>
<li><a href="/living/liv-columns-blogs/debby-carter/#navlink=navbar">Debby Carter</a></li>
<li><a href="/living/liv-columns-blogs/jim-miller/#navlink=navbar">Jim Miller</a></li>
<li><a href="/living/liv-columns-blogs/komb/#navlink=navbar">KOMB</a></li>
<li><a href="/living/liv-columns-blogs/sue-langley/#navlink=navbar">Sue Langley</a></li>
<li><a href="/living/liv-columns-blogs/t-r-williams/#navlink=navbar">T. R. Williams</a></li>
<li class="dropdown-header">Opinion</li>
<li><a href="/opinion/columns-blogs/dr-bill-atwood/#navlink=subnav">Dr. Bill Atwood</a></li>
<li><a href="/opinion/columns-blogs/peter-cavanaugh/#navlink=subnav">Peter Cavanaugh</a></li>
<li class="dropdown-header">Sports</li>
<li><a href="/sports/spt-columns-blogs/gregg-dodderidge/#navlink=navbar">Gregg Dodderidge</a></li>
<li><a href="/sports/spt-columns-blogs/pete-reardon/#navlink=navbar">Pete Reardon</a></li>
<li><a href="/sports/spt-columns-blogs/tony-krizan/#navlink=navbar">Tony Krizan</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/opinion/#navlink=navbar">All Opinion</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="http://classifieds.sierrastar.com/#navlink=navbar">Classifieds</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/automotive/search/#navlink=navbar">Cars</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/jobs/search/#navlink=navbar">Jobs</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/real-estate/search/#navlink=navbar">Homes</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/rentals/search/#navlink=navbar">Apartments</a></li>
<li><a href="/place-an-ad/#navlink=navbar">Placead</a></li>
<li><a href="http://www.legalnotice.org/pl/sierrastar/#navlink=navbar">Legals</a></li>
</ul>
</li>
<li>
<a href="/living/webcams/#navlink=navbar">
Webcams
</a>
</li>
<li>
<a href="http://www.sierrastar.com/customer-service/archives/#navlink=subnav">
Archives
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.sierrastar.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="125170134"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="125170134"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.sierrastar.com/news/local/">
Local
</a>
</h1>
<p
class="published-date">
January 7, 2017 12:28 PM
</p>
<h1
class="title">
Mandatory evacuations underway in Yosemite Valley
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-75809492"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="75809492">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
75809492,
4,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/FREE_320/Attach1093_20170107_180921" data-width-320></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/FREE_480/Attach1093_20170107_180921" data-width-480></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/FREE_640/Attach1093_20170107_180921" data-width-640></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/FREE_768/Attach1093_20170107_180921" data-width-768></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/FREE_960/Attach1093_20170107_180921" data-width-960></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/ciumsv/picture125244449/ALTERNATES/FREE_1140/Attach1093_20170107_180921" data-width-1140></span>
<img alt="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." title="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." />
<div class="caption">
<span class="caption-text">
The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday.
</span>
<span class="photographer">Julie Fullmer</span>
<span class="credits">Special to Sierra Star</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/yf42g2/picture125244444/ALTERNATES/FREE_320/Attach1091_20170107_180918" data-width-320></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/yf42g2/picture125244444/ALTERNATES/FREE_480/Attach1091_20170107_180918" data-width-480></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/yf42g2/picture125244444/ALTERNATES/FREE_640/Attach1091_20170107_180918" data-width-640></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/yf42g2/picture125244444/ALTERNATES/FREE_768/Attach1091_20170107_180918" data-width-768></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/yf42g2/picture125244444/ALTERNATES/FREE_960/Attach1091_20170107_180918" data-width-960></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/yf42g2/picture125244444/ALTERNATES/FREE_1140/Attach1091_20170107_180918" data-width-1140></span>
<img alt="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." title="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." />
<div class="caption">
<span class="caption-text">
The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday.
</span>
<span class="photographer">Julie Fullmer</span>
<span class="credits">Special to Sierra Star</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/m9jsoo/picture125244454/ALTERNATES/FREE_320/Attach1097_20170107_190802" data-width-320></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/m9jsoo/picture125244454/ALTERNATES/FREE_480/Attach1097_20170107_190802" data-width-480></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/m9jsoo/picture125244454/ALTERNATES/FREE_640/Attach1097_20170107_190802" data-width-640></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/m9jsoo/picture125244454/ALTERNATES/FREE_768/Attach1097_20170107_190802" data-width-768></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/m9jsoo/picture125244454/ALTERNATES/FREE_960/Attach1097_20170107_190802" data-width-960></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/m9jsoo/picture125244454/ALTERNATES/FREE_1140/Attach1097_20170107_190802" data-width-1140></span>
<img alt="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." title="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." />
<div class="caption">
<span class="caption-text">
The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday.
</span>
<span class="photographer">Julie Fullmer</span>
<span class="credits">Special to Sierra Star</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/xug97h/picture125244459/ALTERNATES/FREE_320/Attach1098_20170107_190804" data-width-320></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/xug97h/picture125244459/ALTERNATES/FREE_480/Attach1098_20170107_190804" data-width-480></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/xug97h/picture125244459/ALTERNATES/FREE_640/Attach1098_20170107_190804" data-width-640></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/xug97h/picture125244459/ALTERNATES/FREE_768/Attach1098_20170107_190804" data-width-768></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/xug97h/picture125244459/ALTERNATES/FREE_960/Attach1098_20170107_190804" data-width-960></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/xug97h/picture125244459/ALTERNATES/FREE_1140/Attach1098_20170107_190804" data-width-1140></span>
<img alt="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." title="The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday." />
<div class="caption">
<span class="caption-text">
The American Red Cross set up an evacuation shelter at Tenaya Lodge on Saturday, bringing back memories of a 1997 flood in Yosemite that caused extensive damage and shut the park down for two months. The storm is expected to intensify on Sunday.
</span>
<span class="photographer">Julie Fullmer</span>
<span class="credits">Special to Sierra Star</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 4
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Mark Evan Smith</span></p><p><span class="ng_byline_email"><a href="mailto:msmith@sierrastar.com" title="">msmith@sierrastar.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sierrastar.com/news/local/article125170134.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Mandatory%20evacuations%20underway%20in%20Yosemite%20Valley&url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Mandatory+evacuations+underway+in+Yosemite+Valley&body=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html&title=Mandatory+evacuations+underway+in+Yosemite+Valley"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html&description=Mandatory+evacuations+underway+in+Yosemite+Valley&media=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2fciumsv%2fpicture125244449%2fALTERNATES%2fLANDSCAPE_1140%2fAttach1093_20170107_180921"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.sierrastar.com/news/local/article125170134.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-75809597-125170134"
>
<p>All nonessential personnel were evacuated from Yosemite Valley Saturday afternoon due to expected floods from one of the most significant storms in years, National Park Service officials said.</p><p>On Friday, <a href="http://www.sierrastar.com/article124991939.html" target="_blank" title="">all roads to the valley were closed</a>. Hotel guests and visitors were moved from the area to get ready for the “atmospheric river,” a tempest that some meteorologists said could be the strongest in 10 years.</p><p>Nonessential personnel were evacuated by 4 p.m.. The storm is expected to intensify Sunday morning.</p><p>Some areas of Yosemite National Park remain open. For updated road conditions, dial (209) 372-0200 and press the number 1, or visit <a href="http://www.nps.gov/yose" target="_blank" title="">www.nps.gov/yose</a>.</p><p>To accommodate evacuated residents and park workers, an American Red Cross shelter was set up at Tenaya Lodge. Around a dozen people had arrived Saturday afternoon. </p><p>Jessica Piffero, public information officer for the Red Cross, said the shelter can hold up to 100 people and 42 were expected to be housed there Saturday night.</p><p>“This is obviously a very big storm, and a historic one,” Piffero said. “We haven’t seen rainfall like this for 20 years, and so our Red Cross team has been preparing for weeks and months for winter weather.”</p><p>Staff trained extensively in preparation for last year’s “El Niño” weather patterns, Piffero added, which has them even more ready for the deluge in Yosemite.</p><p>“Obviously last year we were expecting a worst case scenario and it didn’t happen,” Piffero said. “The silver lining to that is that we have all the resources in place now. We have volunteers, training done, and shelter sites identified. Our team of incredible volunteers is ready to respond to those worst case scenarios.”</p><p>Domestic pets such as cats, dogs, and birds are being accepted at the Tenaya shelter through a partnership with the Central California Animal Disaster Team, Piffero said. In case more evacuations are ordered, she said backup shelter locations are available.</p><p>In Madera County, the MCAlert emergency notification system can alert residents on severe weather, fires, and other events by phone, email, or text message. To register, <a href="http://www.mcalert.org/" target="_blank" title="">click here</a> or text “MaderaSO” to 888777.</p><p>Mariposa residents can sign up for a similar system, called Nixle, by <a href="http://www.nixle.com/" target="_blank" title="">clicking here</a>.</p><p><a href="http://www.sierrastar.com/article125172044.html" target="_blank" title="">Click here for a story on the storm’s impacts on Saturday, and what can be expected for those in the Yosemite area.</a></p><p><a href="http://www.sierrastar.com/news/local/article124969924.html" target="_blank" title="">Click here for details on the storm's effects throughout the state, and how Eastern Madera County has prepared for the heavy rains.</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-75809597-125170134 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-75809597-125170134").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-75809597-125170134").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-75809597-125170134").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
<div id="slick-gallery-container-75809532"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="75809532">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
75809532,
1,
{
aspectRatio: false,
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/obvdtg/picture125170129/ALTERNATES/FREE_320/merced%20river" data-width-320></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/obvdtg/picture125170129/ALTERNATES/FREE_480/merced%20river" data-width-480></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/obvdtg/picture125170129/ALTERNATES/FREE_640/merced%20river" data-width-640></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/obvdtg/picture125170129/ALTERNATES/FREE_768/merced%20river" data-width-768></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/obvdtg/picture125170129/ALTERNATES/FREE_960/merced%20river" data-width-960></span>
<span class="test-temp" data-src="http://www.sierrastar.com/news/local/obvdtg/picture125170129/ALTERNATES/FREE_1140/merced%20river" data-width-1140></span>
<img alt="In this photo taken Jan. 5, the Merced River flows through Yosemite National Park. On Friday, all roads were closed to the Yosemite Valley floor because of expected floods, and the area was evacuated on Saturday." title="In this photo taken Jan. 5, the Merced River flows through Yosemite National Park. On Friday, all roads were closed to the Yosemite Valley floor because of expected floods, and the area was evacuated on Saturday." />
<div class="caption">
<span class="caption-text">
In this photo taken Jan. 5, the Merced River flows through Yosemite National Park. On Friday, all roads were closed to the Yosemite Valley floor because of expected floods, and the area was evacuated on Saturday.
</span>
<span class="photographer">Jamie Richards</span>
<span class="credits">National Park Service</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="125170134"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="125170134"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="125170134"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="125170134"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sierrastar.com/news/local/article125170134.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Mandatory%20evacuations%20underway%20in%20Yosemite%20Valley&url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Mandatory+evacuations+underway+in+Yosemite+Valley&body=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html&title=Mandatory+evacuations+underway+in+Yosemite+Valley"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html&description=Mandatory+evacuations+underway+in+Yosemite+Valley&media=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2fciumsv%2fpicture125244449%2fALTERNATES%2fLANDSCAPE_1140%2fAttach1093_20170107_180921"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.sierrastar.com/news/local/article125170134.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.sierrastar.com/news/local/">
Local
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
 
<div id="aggrego-politics-widget"></div>
<script>
$(document).ready(function(){
var divElem ="aggrego-politics-widget"; 
var aggr = new Aggrego(document.getElementById(divElem),'politics','four_pack',"sierrastar");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="125170134"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.sierrastar.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-89204507" id="container-89204507"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-ecabd5ee55.sierrastar.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-89204507-1483847292427"> <div id="video-container-89204507-1483847292427"> <div class="video-media" data-id="89204507" data-index> <div id="player-89204507-1483847292427" class="player" data-id="89204507"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.sierrastar.com/news/local/6vhs9n-How-to-keep-your-Facebook-Newsfeed-full-of-news/alternates/LANDSCAPE_560/How%20to%20keep%20your%20Facebook%20Newsfeed%20full%20of%20news') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-89204507-1483847292427" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/5ckbsu-sandbagsKEYFRAME.jpg/alternates/LANDSCAPE_200/sandbagsKEYFRAME.jpg" alt="Fresno County offers sand and bags, but please don’t take the shovel"> <span class="duration">0:36</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno County offers sand and bags, but please don’t take the shovel</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/w51s0u-RP_SAND_BAGS_Helikerkf/alternates/LANDSCAPE_200/RP_SAND_BAGS_Helikerkf" alt="Hold back the floodwaters: Sandbags are simple, but here's how to fill and use them right"> <span class="duration">1:42</span> </div> <div class="media-desc"> <h4 class="video-title">Hold back the floodwaters: Sandbags are simple, but here's how to fill and use them right</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/1awr9f-New-Years-Eve-eagle-tour-on-Millerton-Lake/alternates/LANDSCAPE_200/New%20Year%27s%20Eve%20eagle%20tour%20on%20Millerton%20Lake" alt="New Year's Eve eagle tour on Millerton Lake"> <span class="duration">1:21</span> </div> <div class="media-desc"> <h4 class="video-title">New Year's Eve eagle tour on Millerton Lake</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/crime/qx5voc-vandalkey/alternates/LANDSCAPE_200/vandalkey" alt="Do you recognize this vehicle vandal?"> <span class="duration">0:24</span> </div> <div class="media-desc"> <h4 class="video-title">Do you recognize this vehicle vandal?</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/v1tcyi-askmeviolinKEYFRAME.jpg/alternates/LANDSCAPE_200/askmeviolinKEYFRAME.jpg" alt="Fresno-made violin from 1909 found in thrift store"> <span class="duration">0:43</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno-made violin from 1909 found in thrift store</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/health-care/5hw0m5-babyeatingpb.jpg/alternates/LANDSCAPE_200/babyeatingpb.jpg" alt="Most babies should be exposed to peanuts earlier, according to new guidelines"> <span class="duration">1:39</span> </div> <div class="media-desc"> <h4 class="video-title">Most babies should be exposed to peanuts earlier, according to new guidelines</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/sports/college/mountain-west/fresno-state/bulldogs-football/tgho3j-Screen-Shot-2016-11-18-at-12.53.27-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-11-18%20at%2012.53.27%20PM.png" alt="Meet the adorable Victor E., Fresno State's real-life bulldog mascot"> <span class="duration">2:43</span> </div> <div class="media-desc"> <h4 class="video-title">Meet the adorable Victor E., Fresno State's real-life bulldog mascot</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/sports/high-school/prep-athletes/4iox2a-Bee-All-Star-Golfer-Madison-Nii-accomplishes-on-and-off-the-course/alternates/LANDSCAPE_200/Bee%20All-Star%20Golfer%20Madison%20Nii%20accomplishes%20on%20and%20off%20the%20course" alt="Fresno Bee All-Star golf MVP Madison Nii excels on and off the course"> <span class="duration">2:08</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno Bee All-Star golf MVP Madison Nii excels on and off the course</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/ppvbfy-The-most-read-education-stories-of-2016/alternates/LANDSCAPE_200/The%20most-read%20education%20stories%20of%202016" alt="The most-read education stories of 2016"> <span class="duration">2:22</span> </div> <div class="media-desc"> <h4 class="video-title">The most-read education stories of 2016</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/h7kdz0-JRW-ASK-ME_0925-1.jpg/alternates/LANDSCAPE_200/JRW%20ASK%20ME_0925%201.jpg" alt="Fresno church celebrates its 100-year history"> <span class="duration">1:19</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno church celebrates its 100-year history</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">6 months ago</time> <h2 class="title video-title"> <a href="http://www.sierrastar.com/news/local/article89204507.html">How to keep your Facebook Newsfeed full of news</a> </h2> </div> </div> <div id="playlist-89204507-1483847292427"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.sierrastar.com/news/local/6vhs9n-How-to-keep-your-Facebook-Newsfeed-full-of-news/alternates/LANDSCAPE_200/How%20to%20keep%20your%20Facebook%20Newsfeed%20full%20of%20news" alt="How to keep your Facebook Newsfeed full of news"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:03</span> </div> <div class="media-desc"> <time class="published-date hidden">6 months ago</time> <h4 class="title video-title">How to keep your Facebook Newsfeed full of news</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/latest-news/rrk85o-JRW-DEAD-TREES-3a.jpg/alternates/LANDSCAPE_200/JRW%20DEAD%20TREES%203a.jpg" alt="The daunting task of fire protection against bark beetle destruction"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:11</span> </div> <div class="media-desc"> <time class="published-date hidden">6 months ago</time> <h4 class="title video-title">The daunting task of fire protection against bark beetle destruction</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/latest-news/26at6o-obamaKEYFAME.jpg/alternates/LANDSCAPE_200/obamaKEYFAME.jpg" alt="President Barack Obama celebrates virtues of scenic natural places"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">13:09</span> </div> <div class="media-desc"> <time class="published-date hidden">7 months ago</time> <h4 class="title video-title">President Barack Obama celebrates virtues of scenic natural places</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.sierrastar.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="125170134"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.sierrastar.com/news/local/">
Local
</a>
</h1>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/news/local/article125170134.html#wgt=trending">
Mandatory evacuations underway in Yosemite Valley
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/news/local/article125164539.html#wgt=trending">
Deputies locate stolen truck used in Oakhurst bank robbery
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/news/local/article125119704.html#wgt=trending">
Search underway for alleged Oakhurst bank robbers
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/news/local/article124969924.html#wgt=trending">
California&rsquo;s megastorm: Rain, snow, and floods expected to start Saturday
</a>
</h2>
</div>
</article>
<article class="local media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/news/local/article124806379.html#wgt=trending">
Highway 41 briefly closed near Coarsegold Thursday after falling boulder strikes big rig truck
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="125170134"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19823" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90476"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="125170134"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="125170134"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="125170134"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="125170134"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.sierrastar.com/" target="_top"><img src="http://www.sierrastar.com/static/images/sierrastar/logo-sm.png" alt="The Sierra Star | sierrastar.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/subscription/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.sierrastar.com/customer-service/archives/#navlink=mi_footer">
Archives
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thesierrastar#navlink=mi_footer">
Facebook
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise
</a>
</li>
<li>
<a href="/advertise/place-an-ad/#navlink=mi_footer">
Place an Ad
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/subscription/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.sierrastar.com/customer-service/archives/#navlink=mi_footer">
Archives
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thesierrastar#navlink=mi_footer">
Facebook
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise
</a>
</li>
<li>
<a href="/advertise/place-an-ad/#navlink=mi_footer">
Place an Ad
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master google retargeting:
Referenced feature mi.masterConfig.googleRemarketing, which was empty. Attempting fall-back value.
-->
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="125170134"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='125170134'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=52737&contextPath=48838-52617-52737-&pubId=93&cat=&meta=read-story&objId=125170134&type=article&title=Mandatory+evacuations+underway+in+Yosemite+Valley&url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=52737&amp;contextPath=48838-52617-52737-&amp;pubId=93&amp;cat=&amp;meta=read-story&amp;objId=125170134&amp;type=article&amp;title=Mandatory+evacuations+underway+in+Yosemite+Valley&amp;url=http%3a%2f%2fwww.sierrastar.com%2fnews%2flocal%2farticle125170134.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.sierrastar.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.sierrastar.com/static/js/wps-wf-site-1.0.96-a49e3e4-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.sierrastar.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.sierrastar.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.sierrastar.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
<script>_cc7452.bcp();</script>
</body>
</html>
