<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"frs",
grpId2:window.location.hostname,
grpId3:"living",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tip-top shape | Sierra Star</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="allow-comments" content="true"/>
<meta name="description" content="John Scharffenberg will turn 93 in December, but you’d never know it. He stands straight and tall, a whirlwind of activity with a spring in his step. His mind sharp as a tack, he exercises daily, drives himself to appointments, and has an engaging little chuckle when he makes or hears a joke. Upon meeting him for the first time, many mistakenly believe he and his 67-year-old son, Robert, are brothers."/>
<meta name="title" content="Tip-top shape | Sierra Star"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.sierrastar.com/living/article108231997.html"/>
<link rel="canonical" href="http://www.sierrastar.com/living/article108231997.html"/>
<meta property="og:title" content="Tip-top shape"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sierrastar.com/living/article108231997.html"/>
<meta property="og:description" content="John Scharffenberg will turn 93 in December, but you&rsquo;d never know it. He stands straight and tall, a whirlwind of activity with a spring in his step. His mind sharp as a tack, he exercises daily, drives himself to appointments, and has an engaging little chuckle when he makes or hears a joke. Upon meeting him for the first time, many mistakenly believe he and his 67-year-old son, Robert, are brothers."/>
<meta property="og:image" content="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/LANDSCAPE_1140/IMG_4073"/>
<meta property="og:site_name" content="sierrastar"/>
<meta property="fb:app_id" content="157169821150769"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TheSierraStar">
<meta name="twitter:title" content="Tip-top shape">
<meta name="twitter:description" content="John Scharffenberg will turn 93 in December, but you&rsquo;d never know it. He stands straight and tall, a whirlwind of activity with a spring in his step. His mind sharp as a tack, he exercises daily, drives himself to appointments, and has an engaging little chuckle when he makes or hears a joke. Upon meeting him for the first time, many mistakenly believe he and his 67-year-old son, Robert, are brothers.">
<meta name="twitter:image" content="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/LANDSCAPE_1140/IMG_4073">
<meta name="msapplication-TileImage" content="http://www.sierrastar.com/static/theme/sierrastar/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.sierrastar.com/static/theme/sierrastar/base/ico/favicon.png">
<link href="http://www.sierrastar.com/static/theme/sierrastar-2020/base/css/main-1.0.92-6b13ae8.css?sVer=1.0.92-6b13ae8" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.sierrastar.com/static/js/html5shiv.js?sVer=1.0.92-6b13ae8"></script>
<script src="http://www.sierrastar.com/static/js/respond.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.92-6b13ae8"></script>
<![endif]-->
<script>var z='';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z=''};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/jquery-1.10.2.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.sierrastar.com/static/js/mi-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'wufoo.formID':'',
'publication.mediadomain':'media.sierrastar.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.92-6b13ae8',
'marketInfo.logoAltText':'The Sierra Star',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840326,774479,844344',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Clovis, Visalia, Madera, Hanford',
'marketInfo.staticDirectory':'sierrastar',
'marketInfo.state_abbreviation':'CA',
'publication.domain':'sierrastar.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'sierrastar',
'facebook.app.id':'157169821150769',
'marketInfo.clipped_taxonomy':'Lifestyle',
'nativo.video.placements':'869334,869333',
'marketInfo.careerbuilder.lr':'CBMC_FB',
'marketInfo.CarsSEO':'n/a',
'marketInfo.CarsAFF':'n/a',
'accuweather.locationString':'Oakhurst',
'marketInfo.Jobslr':'n/a',
'marketInfo.webmaster_email':'editorial@sierrastar.com',
'marketInfo.phone':'559-683-4464',
'marketInfo.sourcelevel':'living',
'pressPlus.zone':'',
'marketInfo.zipcode':'93644',
'marketInfo.shortURL':'your_life',
'legacy.siteName':'n/a',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'marketInfo.JobsSEO':'n/a',
'accuweather.dev':'false',
'marketInfo.state':'California',
'cs.circ_phone':'1-800-877-3400',
'marketInfo.siteId':'132',
'marketInfo.county':'Madera County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.name':'The Sierra Star',
'marketInfo.location':'Oakhurst',
'marketInfo.region':'Central Valley',
'marketInfo.JobsSiteID':'n/a',
'marketInfo.careerbuilder.dmc_id':'1217',
'marketInfo.code':'FRS',
'marketInfo.careerbuilder.dmc_code':'fre',
'cs.circ_url':'/customer-service/',
'marketInfo.market_identifier':'FRS.site_sierrastar',
'accuweather.locationString1':'Bass Lake',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'CA,US',
'accuweather.locationString3':'Yosemite Valley',
'financialContent.account':'fresnobee',
'accuweather.locationString2':'Mariposa',
'accuweather.locationKey3':'2274573',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'332014',
'accuweather.locationKey1':'2143043',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Oakhurst',
'marketInfo.street_address':'49165 Crane Valley Rd, PO Box 305, Oakhurst, CA 93644',
'accuweather.locationKey':'337179',
'marketInfo.taxonomy':'Lifestyle////',
'marketInfo.city':'Oakhurst',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 108231997";
mistats.pagename="Story: 108231997|Tiptop shape";
mistats.taxonomy="Lifestyle||||";
mistats.channel="Living";
mistats.contentsource="Fresno|By Morgan Voorhismvoorhissierrastarcom";
mistats.pubdate="2016/10/14";
mistats.moddate="2016/10/14 H09";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media.sierrastar.com/misites/frs/sierrastar.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=6534&action=100&segment=fresnobeeros&m=1&sifi_tuid=3674"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="test-code"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="108231997" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.sierrastar.com/" target="_top"><img src="http://www.sierrastar.com/static/images/sierrastar/logo-lg.png" alt="The Sierra Star | sierrastar.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/living/#navlink=navbar">
Living
</a>
</li>
<li>
<a href="http://specialsections.sierrastar.com/SS/Tiles.aspx#navlink=navbar">
Special Sections
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="108231997"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/subscription/">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/subscription/">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=navbar">All News</a></li>
<li><a href="/news/local/#navlink=navbar">Local News</a></li>
<li><a href="/obituaries/#navlink=subnav">Obituaries</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/weather/#navlink=navbar">Weather</a></li>
<li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=navbar">All Living</a></li>
<li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
<li><a href="/entertainment/calendar/#navlink=navbar">Calendar</a></li>
<li><a href="/living/announcements-celebrations/#navlink=navbar">Milestones</a></li>
<li><a href="/living/religion/#navlink=navbar">Religion</a></li>
<li><a href="/living/yosemite-sierra-visitors-bureau/#navlink=navbar">Yosemite Sierra Visitors Bureau</a></li>
<li><a href="/living/liv-columns-blogs/#navlink=navbar">Living &amp; Entertainment Columnists</a></li>
</ul>
</li>
<li>
<a href="/sports/#navlink=subnav">
Sports
</a>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Columnists <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Living & Entertainment</li>
<li><a href="/living/liv-columns-blogs/cathie-campbell/#navlink=navbar">Cathy Campbell</a></li>
<li><a href="/living/liv-columns-blogs/debby-carter/#navlink=navbar">Debby Carter</a></li>
<li><a href="/living/liv-columns-blogs/jim-miller/#navlink=navbar">Jim Miller</a></li>
<li><a href="/living/liv-columns-blogs/komb/#navlink=navbar">KOMB</a></li>
<li><a href="/living/liv-columns-blogs/sue-langley/#navlink=navbar">Sue Langley</a></li>
<li><a href="/living/liv-columns-blogs/t-r-williams/#navlink=navbar">T. R. Williams</a></li>
<li class="dropdown-header">Opinion</li>
<li><a href="/opinion/columns-blogs/dr-bill-atwood/#navlink=subnav">Dr. Bill Atwood</a></li>
<li><a href="/opinion/columns-blogs/peter-cavanaugh/#navlink=subnav">Peter Cavanaugh</a></li>
<li class="dropdown-header">Sports</li>
<li><a href="/sports/spt-columns-blogs/gregg-dodderidge/#navlink=navbar">Gregg Dodderidge</a></li>
<li><a href="/sports/spt-columns-blogs/pete-reardon/#navlink=navbar">Pete Reardon</a></li>
<li><a href="/sports/spt-columns-blogs/tony-krizan/#navlink=navbar">Tony Krizan</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/opinion/#navlink=navbar">All Opinion</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="http://classifieds.sierrastar.com/#navlink=navbar">Classifieds</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/automotive/search/#navlink=navbar">Cars</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/jobs/search/#navlink=navbar">Jobs</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/real-estate/search/#navlink=navbar">Homes</a></li>
<li><a href="http://classifieds.sierrastar.com/ca/rentals/search/#navlink=navbar">Apartments</a></li>
<li><a href="/place-an-ad/#navlink=navbar">Placead</a></li>
<li><a href="http://www.legalnotice.org/pl/sierrastar/#navlink=navbar">Legals</a></li>
</ul>
</li>
<li>
<a href="/living/webcams/#navlink=navbar">
Webcams
</a>
</li>
<li>
<a href="http://www.sierrastar.com/customer-service/archives/#navlink=subnav">
Archives
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.sierrastar.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="108231997"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="108231997"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.sierrastar.com/living/">
Living
</a>
</h1>
<p
class="published-date">
October 14, 2016 9:42 AM
</p>
<h1
class="title">
Tip-top shape
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-75809492"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="75809492">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
75809492,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/FREE_320/IMG_4073" data-width-320></span>
<span class="test-temp" data-src="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/FREE_480/IMG_4073" data-width-480></span>
<span class="test-temp" data-src="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/FREE_640/IMG_4073" data-width-640></span>
<span class="test-temp" data-src="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/FREE_768/IMG_4073" data-width-768></span>
<span class="test-temp" data-src="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/FREE_960/IMG_4073" data-width-960></span>
<span class="test-temp" data-src="http://www.sierrastar.com/living/ghnr05/picture108231992/ALTERNATES/FREE_1140/IMG_4073" data-width-1140></span>
<img alt="John Scharffenberg, 92, and his son, Robert 67 are both in the medical profession, follow a similar diet, and incorporate exercise as part of their daily routine. This photo was taken just before John gave a brief talk at his church on new findings showing that women given medications to lower serum cholesterol often had higher mortality than those not given medications." title="John Scharffenberg, 92, and his son, Robert 67 are both in the medical profession, follow a similar diet, and incorporate exercise as part of their daily routine. This photo was taken just before John gave a brief talk at his church on new findings showing that women given medications to lower serum cholesterol often had higher mortality than those not given medications." />
<div class="caption">
<span class="caption-text">
John Scharffenberg, 92, and his son, Robert 67 are both in the medical profession, follow a similar diet, and incorporate exercise as part of their daily routine. This photo was taken just before John gave a brief talk at his church on new findings showing that women given medications to lower serum cholesterol often had higher mortality than those not given medications.
</span>
<span class="photographer">Morgan Voorhis</span>
<span class="credits">Sierra Star</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Morgan Voorhis</span></p><p><span class="ng_byline_email">mvoorhis@sierrastar.com</span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sierrastar.com/living/article108231997.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Tip-top%20shape&url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Tip-top+shape&body=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html&title=Tip-top+shape"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html&description=Tip-top+shape&media=http%3a%2f%2fwww.sierrastar.com%2fliving%2fghnr05%2fpicture108231992%2fALTERNATES%2fLANDSCAPE_1140%2fIMG_4073"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.sierrastar.com/living/article108231997.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-75809597-108231997"
>
<p>John Scharffenberg will turn 93 in December, but you’d never know it. He stands straight and tall, a whirlwind of activity with a spring in his step. His mind sharp as a tack, he exercises daily, drives himself to appointments, and has an engaging little chuckle when he makes or hears a joke. Upon meeting him for the first time, many mistakenly believe he and his 67-year-old son, Robert, are brothers. </p><p>A physician in preventative medicine, his life is one filled with nutrition and health education. Born Dec. 15, 1923 in Shanghai to missionary parents William and Katharyn, Scharffenberg discovered two things: doctors in China seemed to have more influence over the people than ministers. And secondly, a renowned, noted surgeon removing enlarged thyroids (goiters) from hundreds of Chinese, made Scharffenberg think, at age 12, “That’s pretty silly ... why doesn’t he just give these people Iodine as a preventative.” </p><p>By age 16, he and his family moved to the states, where he studied pre-med and medicine. He graduated from Loma Linda University in 1948, before attending Harvard to study nutrition, graduating with a masters in Public Health in 1956.</p><p>In between, Loma Linda and Harvard, he and his wife, Carmen, traveled to China as Seventh Day Adventist missionaries. Mao Tse-tung was in power and communism was spreading, so the church sent them to Korea instead. Once the Korean War hit a year later, they returned to the states, and Scharffenberg began teaching at Loma Linda University’s medical school. He later became a professor of nutrition at the university’s School of Public Health. </p><p>With good nutrition etched in his focus, Scharffenberg created seven new courses in nutrition, like weight control and heartbeat (where blood is drawn, blood pressure is taken, and a questionnaire is completed - all to show the probability of having a heart attack). </p><p>He was the first person to introduce a cancer prevention program to the public, a program initially denounced by other doctors who gave him flack for saying there were ways to prevent cancer, like diet. He said that criticism continued for a few months until one of the larger cancer centers in the country began a similar program.</p><p>Because he was working such long and hard hours, Carmen began referring to Loma Linda as the school of death, rather than health, and so Scharffenberg resigned after six years. The year was 1975 and the destination was North Fork. </p><h3>Living in the Mountain Area<span class="ng-command" data-value="252"> </span></h3><p>“We wanted to live in the best place in the world, and the mountains were inexpensive. My friend, Madera County Board of Supervisors Lonnie Cornwell, lived up here, and he sold me 26 acres at the edge of Cascadel backing into the Sierra National Forest for $28,000.”</p><p>Ideal place to live, maybe, but life wasn’t as easy as they thought it would be.</p><p>“We almost starved to death when we got to North Fork because I couldn’t find any work. You don’t make much money in health education, and you certainly don’t get the fame. Remember, I wasn’t in the usual practice of doctoring, but was a health educator,” Scharffenberg said.</p><p>It wasn’t long before Scharffenberg got a job in Bakersfield four days a week at San Joaquin Community Hospital, where he started a health education department. Because he wasn’t happy with the way the hospital was being run, he became a board member, and then talked the other members into selling the hospital and using the money for prevention programs. The hospital was sold for $30 million, with the funds going towards the creation of a foundation - Pacific Health Educational Center - which continues today to offer health education by providing materials, workshops, seminars, and lectures.</p><p>Another highlight of a remarkable career was his stint working with a tuberculosis unit. “As a health officer in the San Bernardino Health Department, I became an expert in tuberculosis control. I not only treated the disease, but worked on prevention, which was so successful that the TB unit closed because there were no more patients.”</p><h3>Walking his talk<span class="ng-command" data-value="252"> </span></h3><p>“I practice what I preach, which is why I’m this old,” he laughs. “And I have to admit that exercise is more important than nutrition.”</p><p>For the last four years, he’s traveled to Eastern Europe for four or five months at a time. This last trip, he was mainly in Czechoslovakia for 138 days, with 173 speaking engagements. Around his North Fork property, he cut wood to keep warm, and one year planted 3,000 strawberry plants in his garden, which he calls the best way to make friends because “who doesn’t love strawberries?”</p><p>When it comes to nutrition, the good doctor (a vegetarian) eats meals made up of unprocessed foods twice a day, morning and lunch, with no snacking in between, and no evening meal, which he believes is the best method of weight control. </p><p>“There should be five to six hours from the end of one meal to the beginning of the next. Meals should be digested before going to bed, but most people go to bed with a full stomach. It’s so hard on your stomach to make it work so many hours. If you do eat a evening meal, it should be light and a few hours before bedtime.”</p><p>Scharffenberg is unshakable in his belief that the biggest health problem facing America today is the bulging waistline, which brings with it all kinds of health risks. Because the waist size indicates how much fat surrounds the organs, and that fat causes hypertension, diabetes and breast cancer, he offers a few sound principles: stop snacking (no eating between meals); have a goal of losing 5% of your body weight in the next three months; and exercise to drop waist sizes. </p><p>The same risks for heart disease apply to cancer. The seven things to avoid include tobacco, alcohol, being overweight, inactivity, processed meat and sugar (eat more fruits and vegetables), high blood pressure and high blood cholesterol. </p><p>Living his life following these principles has kept Scharffenberg younger than his years, mentally alert, and much stronger physically than one might expect. </p><h3>Looks are deceptive<span class="ng-command" data-value="252"> </span></h3><p>Scharffenberg can’t help but laugh throughout his telling of an incident when he was in Washington, D.C. for a medical meeting. He was 62 at the time. </p><p>“I decided to stay at a youth hostel in a bad part of town because it was cheaper than staying at the hotel, $20 rather than $97 a night. This young, short African American with a thick neck like a wrestler tripped me on the sidewalk, grabbed me by the coat, and pushed me backwards. Once I fell, he grabbed both my feet and dragged me into a nearby alley, and tried to bang my head against the wall to knock me out. </p><p>“He thought I was too old to fight back, but I was able to get on top of him. I guess I was the better wrestler. Then he shouted out to his two friends, and I thought three against one, now that’s not fair. One grabbed my airplane ticket out of my coat pocket and I grabbed it back, telling him ‘you won’t be needing this.’”</p><p>In the end, Scharffenberg said he was able to escape unharmed, a little battered, with broken eyeglasses, and his overcoat stolen. He spent that night with detectives going from bar to bar to try to spot the three men, however, the hunt proved unsuccessful. </p><h3>Family<span class="ng-command" data-value="252"> </span></h3><p>Scharffenberg’s older brothers ate right, but didn’t exercise. One died at 82, the other at 85 (he was unable to function mentally or drive a car for 10 years before his death). Carmen died five years ago. His daughter, Eloyce Mundall, is a nurse in Washington state, and his son, Robert, is a family practitioner at Corcoran Prison. </p><p>“I’m very happy,” Robert said laughing with the same distinctive chuckle as his father. “Most men my age don’t even have a dad. Mine walks, talks, no shuffle, no cane ... plus he’s a good dad.” </p><p>Robert added that he’s following in his father’s footsteps, not only because he’s in the medical profession, but because he has a similar diet and is a runner. In his last three 5k races, he came in third in his age division. </p><p>At age 85, Scharffenberg admitted his blood pressure went up a bit, so he’s currently taking the lowest dose (2.5 mg) of Lisinopril. The only other pill he takes is Vitamin D. </p><p>After four decades in the Mountain Area, he just returned to Southern California, where he plans on offering health education for the public in community programs, similar to the recent Health Faire held at the Oakhurst Community Center. His lectures will include topics like heart disease, cancer, weight control, osteoporosis, and preserving brain function. It’s exciting for Scharffenberg to see some of those he has educated turn around and become health educators themselves. </p><p>As for approaching his 93rd year, he said, “I think I’m slowing down a little, but I will continue to do what I love ... educating the public on nutrition. My rule of thumb hasn’t changed much over the years. I eat at proper times. No snacking. I eat a variety of natural unprocessed foods in quantities for my ideal weight, and I exercise. This is what I do. And this is what I will continue to live by.” </p><p>Inventor Thomas Edison (1847-1931) once said, “The doctor of the future will give no medicine, but will interest her or his patients in the care of the human frame, in a proper diet, and in the cause and prevention of disease.”</p><p>That sentiment defines Scharffenberg to a tee.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-75809597-108231997 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-75809597-108231997").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-75809597-108231997").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-75809597-108231997").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90476" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="108231997"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108231997"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108231997"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108231997"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.sierrastar.com/living/article108231997.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Tip-top%20shape&url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Tip-top+shape&body=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html&title=Tip-top+shape"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html&description=Tip-top+shape&media=http%3a%2f%2fwww.sierrastar.com%2fliving%2fghnr05%2fpicture108231992%2fALTERNATES%2fLANDSCAPE_1140%2fIMG_4073"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.sierrastar.com/living/article108231997.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.sierrastar.com/living/">
Living
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108231997"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.sierrastar.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-107272827" id="container-107272827"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-38dc2bc.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-107272827-1476463805249"> <div id="video-container-107272827-1476463805249"> <div class="video-media" data-id="107272827" data-index> <div id="player-107272827-1476463805249" class="player" data-id="107272827"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.fresnobee.com/living/home-garden/jilee3-Leaves/alternates/LANDSCAPE_560/Leaves') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-107272827-1476463805249" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://fresnobee.ecepres.service.consul:1/webservice/thumbnail/article/100520312" alt="Here's an easier way to peel tomatoes"> <span class="duration">0:51</span> </div> <div class="media-desc"> <h4 class="video-title">Here's an easier way to peel tomatoes</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/business/technology/pq01ml-AP_16251667030587.jpg/alternates/LANDSCAPE_200/AP_16251667030587.jpg" alt="4 things you need to know about the new iPhone 7"> <span class="duration">0:48</span> </div> <div class="media-desc"> <h4 class="video-title">4 things you need to know about the new iPhone 7</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/valwtn-SF-EPIPENS01.jpg/alternates/LANDSCAPE_200/SF%20EPIPENS01.jpg" alt="Family carries EpiPens with them everywhere they go"> <span class="duration">0:58</span> </div> <div class="media-desc"> <h4 class="video-title">Family carries EpiPens with them everywhere they go</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/lzgg56-SFW_2884.jpg/alternates/LANDSCAPE_200/SFW_2884.jpg" alt="A guide to Fresno Greek Fest's tasty food"> <span class="duration">2:43</span> </div> <div class="media-desc"> <h4 class="video-title">A guide to Fresno Greek Fest's tasty food</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/latest-news/ouhl5j-stefaniKEYFRAME.jpg/alternates/LANDSCAPE_200/stefaniKEYFRAME.jpg" alt="Gwen Stefani performs in Fresno Saturday night"> <span class="duration">1:39</span> </div> <div class="media-desc"> <h4 class="video-title">Gwen Stefani performs in Fresno Saturday night</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/731r46-Remember-the-Malayan-tigers-first-year-at-Fresno-Chaffee-Zoo/alternates/LANDSCAPE_200/Remember%20the%20Malayan%20tigers%20first%20year%20at%20Fresno%20Chaffee%20Zoo-" alt="Remember the Malayan tigers? Here's a look back at their first year at Fresno Chaffee Zoo"> <span class="duration">1:53</span> </div> <div class="media-desc"> <h4 class="video-title">Remember the Malayan tigers? Here's a look back at their first year at Fresno Chaffee Zoo</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/rigk3m-45th-Annual-Sierra-Mono-Museum-Pow-Wow-Indian-Days/alternates/LANDSCAPE_200/45th%20Annual%20Sierra%20Mono%20Museum%20Pow%20Wow%20%26%20Indian%20Days" alt="45th annual Sierra Mono Museum Pow Wow and Indian Days "> <span class="duration">1:40</span> </div> <div class="media-desc"> <h4 class="video-title">45th annual Sierra Mono Museum Pow Wow and Indian Days </h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/h6o0o3-SF-DOGHEAT-02.jpg/alternates/LANDSCAPE_200/SF%20DOGHEAT%2002.jpg" alt="Keeping Fido cool and safe in hot weather"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Keeping Fido cool and safe in hot weather</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/living/food-drink/whsftt-SF-FOOD_STONEFRUIT-06.jpg/alternates/LANDSCAPE_200/SF%20FOOD_STONEFRUIT%2006.jpg" alt="Need a quick and easy summer dessert? Try Baked Peaches"> <span class="duration">1:46</span> </div> <div class="media-desc"> <h4 class="video-title">Need a quick and easy summer dessert? Try Baked Peaches</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/sports/outdoors/hunting-fishing/vgez9r-What-to-know-if-you-meet-a-rattlesnake/alternates/LANDSCAPE_200/What%20to%20know%20if%20you%20meet%20a%20rattlesnake" alt="What to know if you meet a rattlesnake"> <span class="duration">1:29</span> </div> <div class="media-desc"> <h4 class="video-title">What to know if you meet a rattlesnake</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/state/california/water-and-drought/se40d8-rainharvest/alternates/LANDSCAPE_200/rainharvest" alt="How to harvest rainwater for your yard and landscape"> <span class="duration">2:18</span> </div> <div class="media-desc"> <h4 class="video-title">How to harvest rainwater for your yard and landscape</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">4 days ago</time> <h2 class="title video-title"> <a href="http://www.sierrastar.com/living/article107272827.html">Hate raking leaves? This video is for you</a> </h2> </div> </div> <div id="playlist-107272827-1476463805249"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/living/home-garden/jilee3-Leaves/alternates/LANDSCAPE_200/Leaves" alt="Hate raking leaves? This video is for you"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">3:02</span> </div> <div class="media-desc"> <time class="published-date hidden">4 days ago</time> <h4 class="title video-title">Hate raking leaves? This video is for you</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://fresnobee.ecepres.service.consul:1/webservice/thumbnail/article/100520312" alt="Here's an easier way to peel tomatoes"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:51</span> </div> <div class="media-desc"> <time class="published-date hidden">a month ago</time> <h4 class="title video-title">Here's an easier way to peel tomatoes</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.fresnobee.com/news/business/technology/pq01ml-AP_16251667030587.jpg/alternates/LANDSCAPE_200/AP_16251667030587.jpg" alt="4 things you need to know about the new iPhone 7"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:48</span> </div> <div class="media-desc"> <time class="published-date hidden">a month ago</time> <h4 class="title video-title">4 things you need to know about the new iPhone 7</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.sierrastar.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108231997"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.sierrastar.com/living/">
Living
</a>
</h1>
<article class="living media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/living/article106450162.html#wgt=trending">
A journey defined by exploration, within and without
</a>
</h2>
</div>
</article>
<article class="living media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/living/article107572582.html#wgt=trending">
New preschool develops love of learning
</a>
</h2>
</div>
</article>
<article class="living media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/living/article108231997.html#wgt=trending">
Tip-top shape
</a>
</h2>
</div>
</article>
<article class="liv_columns_blogs media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/living/liv-columns-blogs/article107789352.html#wgt=trending">
Get free help with your Medicare
</a>
</h2>
</div>
</article>
<article class="liv_columns_blogs media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sierrastar.com/living/liv-columns-blogs/article107694917.html#wgt=trending">
&ldquo;The Girl on the Train&rdquo;
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108231997"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Entertainment Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19826" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90476"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108231997"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108231997"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="108231997"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="108231997"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.sierrastar.com/" target="_top"><img src="http://www.sierrastar.com/static/images/sierrastar/logo-sm.png" alt="The Sierra Star | sierrastar.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/subscription/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.sierrastar.com/customer-service/archives/#navlink=mi_footer">
Archives
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thesierrastar#navlink=mi_footer">
Facebook
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise
</a>
</li>
<li>
<a href="/advertise/place-an-ad/#navlink=mi_footer">
Place an Ad
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/subscription/#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/customer-service/e-edition/#navlink=mi_footer">
Digital Replica Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.sierrastar.com/customer-service/archives/#navlink=mi_footer">
Archives
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/thesierrastar#navlink=mi_footer">
Facebook
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise
</a>
</li>
<li>
<a href="/advertise/place-an-ad/#navlink=mi_footer">
Place an Ad
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master google retargeting:
Referenced feature mi.masterConfig.googleRemarketing, which was empty. Attempting fall-back value.
-->
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="108231997"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='108231997'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=52637&contextPath=48838-52637-&pubId=93&cat=&meta=read-story&objId=108231997&type=article&title=Tip-top+shape&url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=52637&amp;contextPath=48838-52637-&amp;pubId=93&amp;cat=&amp;meta=read-story&amp;objId=108231997&amp;type=article&amp;title=Tip-top+shape&amp;url=http%3a%2f%2fwww.sierrastar.com%2fliving%2farticle108231997.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.sierrastar.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.sierrastar.com/static/js/wps-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.sierrastar.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.sierrastar.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.sierrastar.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7452/cc.js?ns=_cc7452" id="LOTCC_7452"></script>
<script>_cc7452.bcp();</script>
</body>
</html>
